Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pb de config reseau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
thewang
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 12:24

bon man jai ta reponse... en fait javais pas teste mon reseau depuis q jia mis la LB et surprise jai eu la meme chse que toi...

En fait faut que tu ouvre ds compte utilisateur tes compte invite sur chaq ordi.
Ensuite cliq droit sur poste de travail propriete/nom ordinateur

tu met un nom qur chaq ordi

Ensuite toujours ds ongle nom ordinateur tu fais modifs et tu rentres groupe: HOME

tu redemmarre tes ordis

Ensuite si ta un firewall tu autorise les entree: ip du salon sur amd64
ip amd64 sur salon

xest qoi ton firewall?

Dit moi si ca marche moi ca a ete avc tt ca ca marche correctement mtnt.

PS: Faut que tu sois en ip fixe sur chaq ordi obligatoirement sinon tes ip ordi vont changer et le firewall naura pas la nouvelle ip...
Revenir en haut Aller en bas
kenshiro
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 12:56

mon firewall c est zone alarme pro 5, sinon je test ca pour compte invite, sinon le compte invite c est dans compteet utiliateur c est ca
Revenir en haut Aller en bas
thewang
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 13:06

ok pr Firewall g le meme sur mn ordi de bureau

tu ouvre panneau de Z.A. ya un sous onglet expert je crois qlq part mais cest pas celui la quil faut prendre cest celui jsute a cote a gauch cest qoi le nom?

la tu fai add /ip range et tu selectionne trusted et tu tapes la plage ip que tu veux autoriser dans laql est compris lip de tes ordis.

our compte utilisateur oui cest ca normalement yen un compte invite cree mais pas active donc tu l'ouvres...

Redis moi quoi
Revenir en haut Aller en bas
kenshiro
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 13:52

c est l onglet zone
Revenir en haut Aller en bas
thewang
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 14:05

ok ca a marche ou pas?
Revenir en haut Aller en bas
kenshiro
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 15:38

ca marche mais pas avec le nom faut que je tap l adresse que je lui est attribuer
Revenir en haut Aller en bas
thewang
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 18:26

ou ca ca marche pas avec le nom?

ta bien mis tes 2 ordis sur le groupe HOME? et pas MSHOME

expliq ce que ta dis avt stp
Revenir en haut Aller en bas
kenshiro
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 19:11

nan y sont dans le groupe mshome, c est quoi la difference??
Revenir en haut Aller en bas
thewang
Invité



MessageSujet: Re: Pb de config reseau   Mer 10 Nov 04 à 21:08

enfait mshome cest celui dorigine de windows... Pour une raison que je ne connais qd javais le meme prob que toi avc MSHOME comme grpe ca marchait pas alors jai mis au pif (parceque tu peuxdonner le nom que tu veux au groupe) HOME et la ca a marcher...

Essaye et dis moi ce quil en est.
Si ca marche pas ton reseau donne moi le mess d'erreur ou expliq ce q tu veux faire qui marche pas...
Revenir en haut Aller en bas
kenshiro
Invité



MessageSujet: Re: Pb de config reseau   Jeu 11 Nov 04 à 22:13

ca yest cest configurer mais mon pb c est que ds fois ca marche et des fois non
Revenir en haut Aller en bas
thewang
Invité



MessageSujet: Re: Pb de config reseau   Jeu 11 Nov 04 à 22:54

ok mais cest tjs le meme mess derreur?
Revenir en haut Aller en bas
kenshiro
Invité



MessageSujet: Re: Pb de config reseau   Ven 12 Nov 04 à 11:28

y pas de message d erreur , ca me dit
recherche termine, aucun resultat
Revenir en haut Aller en bas
thewang
Invité



MessageSujet: Re: Pb de config reseau   Ven 12 Nov 04 à 13:29

ok et qd tu va ds favoris reseau ensuite tout le reseau ensuite reseau microsoft ensuite HOME ca te met quoi?
Revenir en haut Aller en bas
kenshiro
Invité



MessageSujet: Re: Pb de config reseau   Ven 12 Nov 04 à 19:55

quand je vais dans zone alarme y me donne comme adresse de la live boxe 192.168.5.0 alors aue tout le monde ma dit de mettre dans passerelle 192.168.5.1
je choisi quoi ?
Revenir en haut Aller en bas
thewang
Invité



MessageSujet: Re: Pb de config reseau   Sam 13 Nov 04 à 2:14

en effet la passerelle SAGEM est 192.168.5.1 qui est la meme que le DNS Ir
Revenir en haut Aller en bas
enzo0511
Invité



MessageSujet: Re: Pb de config reseau   Sam 13 Nov 04 à 2:51

je defile cette page et je vois 10000 fois ta banniere pharma amiens

tu veux pas la degager ??? Evil or Very Mad


surtout que tu mets le lien juste en dessous...
Revenir en haut Aller en bas
thewang
Invité



MessageSujet: Re: Pb de config reseau   Sam 13 Nov 04 à 2:54

??? cest pas interdit...
Revenir en haut Aller en bas
yoline
Invité



MessageSujet: Re: Pb de config reseau   Mer 29 Déc 04 à 21:04

Bonsoir,

Tu ne dis pas si tu as ta connection internet qui fonctionne...

Si oui, regarde dans Panneau de configuation/favoris réseaux/afficher connexions réseaux. Clique de droit sur ta connection wifiet ethernet, onglet authentification : vérifie que la case "contrôle d'accès réseau utilisant...." soit bien décochée.


j'espère que cela pourra t'aider.
Revenir en haut Aller en bas
qasar
Invité



MessageSujet: Re: Pb de config reseau   Sam 12 Fév 05 à 21:38

Bonjour,

Je suis sous Windows XP sur mes 2 PC. J'ai le problème évoqué plus haut :


"Home n'est pas accessible, vous n'avez .............."

J'ai voulu activer le compte "invité", mais il n'apparait pas dans les comptes. Si je veux le créer par contre j'ai le message "il existe déjà". Apparamment il est désactivé. Comment peut-on le réactiver ?
Revenir en haut Aller en bas
RJL
Invité



MessageSujet: Re: Pb de config reseau   Dim 13 Fév 05 à 17:48

Bonjour,
Yoline explique :
Citation :
regarde dans Panneau de configuation/favoris réseaux/afficher connexions réseaux. Clique de droit sur ta connection wifiet ethernet, onglet authentification : vérifie que la case "contrôle d'accès réseau utilisant...." soit bien décochée.
Sachant qu'il n'y a pas de "Favoris Réseaux" dans la PanneauConfig, j'y ai directement affiché les propriétés Ethernet où j'ai effectivement l'authentification...

Problème (dû à XP Pro ?) il n'y a pas de contrôle d'accès réseau !!!
Où dois-je chercher...
Le plus dérourant est que la machine sous XP Home, un coup fonctionne, un coup, puis est dans le réseau WorkGroup mais non accessible et la 3è fois n'est pas même indiquée... mais ciblée en direct reste inaccessible !
De l'XP Pro, elle peut ne pas être visible dans le Workgroup mais reste accessible par son nom et même en raccourcis !
Merci des explications complémentaires bien nécessaires...
RJL20050213
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pb de config reseau   

Revenir en haut Aller en bas
 
Pb de config reseau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» comment mettre en reseau mon pc et mon portable ??
» reseau seven vista
» [résolu] je n'arrive pas a installer une imprimante
» MES PLANS DE RESEAU REVUS VOTRE OPINION
» question sur l'extension d'un reseau local ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: 
L I V E B O X
 :: Livebox Inventel & Livebox Fashion :: Réseau sous Inventel
-
Sauter vers: