Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 HELP!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
patli
Invité



MessageSujet: HELP!!!!!   Mar 18 Jan 05 à 23:32

bonjour
j'ai un ami qui à un mac avec un OS 9.2 et une LB SAGEM brancher en ethernet,lorsqu'il lance IE ,lordi se bloque .
il a appeler wanadoo qui lui à dit que c'etait son ordi alors avant avec un autre modem ADSL il fonctionnait trés bien,et on arrive pas a trouver le problème.
est ce que quelqu'un pourrait nous aider
merçi
Revenir en haut Aller en bas
TONTONLO
Invité



MessageSujet: Re: HELP!!!!!   Mer 19 Jan 05 à 10:13

Slt, avant de mettre en cause l'ordi, avez vous essayez un autre navigateur type Mozilla, Netscape ou même Opera ?

Tu peux très bien avoir un Pb sous IE (de réglages ou autres).
Revenir en haut Aller en bas
fulub
Invité



MessageSujet: Re: HELP!!!!!   Ven 21 Jan 05 à 0:21

salut...
a mon avis cela n a pas grand chose a voir avec la livebox...
plus pb micro ou navigateur Ie
vire les fichiers history.html , cache.waf...voir meme mes preferences de Ie...si ca ne suffit pas, essai de reconstruire le bureau ,voir zapper la pram...
tu peux aussi virer les prefs tcp.ip ...
si apres avoir fait tout ca , le pb persiste... il faudrait plus d informations ...outlook express fonctionne t il ?
bon courage a plus
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: HELP!!!!!   

Revenir en haut Aller en bas
 
HELP!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: 
LES PROBLEMES
 :: Problèmes Logiciels :: Macintosh
-
Sauter vers: