Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Code WEP obstinement non reconnu !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chachaex
Invité



MessageSujet: Code WEP obstinement non reconnu !   Mar 28 Déc 04 à 17:12

Bonjour,

Je suis à l'étranger, et malgré ma bonne connaissance du Mac, je ne parviens pas à aider à distance mon père en France, qui tente de se connecter à l'internet WIFI avec une Livebox Sagem.

Sa config : un iBook G4 OSX 10.3, avec carte Airport Extrême.

Le menu Airport semble trouver la Livebox (Wanadoo xxxx), mais au moment d'entrer la clé WEP, le système rejète systématiquement cette (longue !) clé, en indiquant une erreur dans le code.

Pourtant, il s'agit bien du code inscrit sur le boitier de la Livebox.

Manquerait-il un élément de configuration quelquepart ? Si vous le pensez, savez-vous où trouver un tutorial d'installation qui corresponde à cette indtallation ?

Merci d'avance de votre aide.

Stéphane
Revenir en haut Aller en bas
Joachim
Invité



MessageSujet: Re: Code WEP obstinement non reconnu !   Jeu 30 Déc 04 à 12:54

Il est bien sûr allé sur 192.168.1.1 pour entrer indentifiant de connexion et mot de passe ?
Sinon, comment sont les diodes de la LB ?
[url=http://www.macdigit.com/index.php/weblog/more/wanadoo_livebox/]MacDigit[/url
peut peut-être vous sauver : bien que ça parle principalement de l'ethernet, il y a des points communs.
Revenir en haut Aller en bas
yod@
Invité



MessageSujet: Re: Code WEP obstinement non reconnu !   Ven 28 Jan 05 à 1:08

slt a toi
il s agit d un code en hexadecimal.par hasard ne prendrait il pas les 0 pour des o.je veux dire que les 0 sont des zero et pas des o"haut".
j espere etre clair c pas evident a ecrire.
@+
Revenir en haut Aller en bas
docmac
Invité



MessageSujet: oups   Ven 28 Jan 05 à 19:56

j'ai vu assez souvent les inscriptions sur les boîtes sagem où les B étaient en fait des 8 et les o des 0.

il faut tout essayer Smile
Revenir en haut Aller en bas
fulub
Invité



MessageSujet: Re: Code WEP obstinement non reconnu !   Dim 30 Jan 05 à 17:00

salut ,
je confirme cle wep en minuscule, tout attaché , et les ronds sont des " Zero "
si pb persiste... n oublions pas de mettre la livebox en association ( ca va de soit ) verifier que la cle wep inscrite sur la pochette cd correspond bien a celle inscrite sur l autocollant blanc de la livebox, et enfin rentrer sur la livebox en liaison ethernet et verifier dans l onglet wifi que c bien la cle wep 1 qui est cochée et qu elle correspond bien a la clé que l on tape
pour info si une des clé est differente , c celle qui est ds l interface html de la livebox qui est la bonne ...
bon courage
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Code WEP obstinement non reconnu !   

Revenir en haut Aller en bas
 
Code WEP obstinement non reconnu !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» le decodeur TV n'est pas reconnu, erreur T010
» [résolu/réinitialisation windows]Clavier plus reconnu
» code pour inséré les anime (Fond transparent)
» manuel de code e-anim
» [Résolu]DD qui n'est pas reconnu par le PC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: 
LES PROBLEMES
 :: Problèmes Logiciels :: Macintosh
-
Sauter vers: