Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pb suite MaJ LB inventel

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gro
Invité



MessageSujet: Pb suite MaJ LB inventel   Sam 25 Déc 04 à 20:22

je suis un tout nouvel utilisateur de la LB.

Je viens d'essayer de faire la MaJ par l'utilitaire d'administration d'inventel, afin de passer ma LB en derniére version dispo, cad RC25.

g eu un message me disant que la maj allait durer 2 min, qu'il ne fallait pas la débrancher pendant la maj, ce que g suivi...

je l'utilise par wifi, et qd la maj a commencé, au bout d'une min, g été déconnecté du réseau sans fil, et donc je n'avais plus la posibilité de voir comment se déroulait la maj.

au bout de 5 min d'attente, g donc décidé de la débrancher du secteur et de la rebrancher...

Maintenant, qd je rebranche ma LB, elle reste environ 30 sec le voyant >> allumé, puis elle reboot, et comme ca depuis une heure maintenant.

le wifi n'est pas relancé, le bluetooth non plus, je n'arrive pas a me connecter dessus en ethernet, ni en usb....

je suis trop dans la merde, je ne sais pas du tout comment faire, ce qui se passe, comment le resoudre...

Please, HELP ME !!!! PLEASE.....
Revenir en haut Aller en bas
Antartik
Invité



MessageSujet: Re: Pb suite MaJ LB inventel   Sam 25 Déc 04 à 20:55

Quand on te dit de pas la débrancher Rolling Eyes

Tu n'as plus qu'a la reflasher (voir manuel sur le CD)
Revenir en haut Aller en bas
Gro
Invité



MessageSujet: Re: Pb suite MaJ LB inventel   Sam 25 Déc 04 à 21:46

ouais je sais, mais je pensais que c'était beacoup moins capricieux que ca une LB !!!!

bon je suis en train de faire la remise a zéro, comme ils disent dans le manuel, mais au moment de la mettre en mode programmation, c marqué "L’indicateur lumineux (truc WiFi) clignote alors 5 fois", sauf que moi ca ne clignote pas...

J'arrive a lancer la programmation, mais rien ne se passe, la barre de progression n'avance pas...

dois je en conclure qu'elle est dead ???
Revenir en haut Aller en bas
beworld
Invité



MessageSujet: Re: Pb suite MaJ LB inventel   Sam 25 Déc 04 à 21:48

Fallait pas la débrancher !!!!! c'est comme toute mise-à-jour....
Revenir en haut Aller en bas
Gro
Invité



MessageSujet: Re: Pb suite MaJ LB inventel   Sam 25 Déc 04 à 22:02

bon, fausse alerte !!!

La maj a été transférée sur la LB, maintenant l'utilitaire me dit : "Transfert des données terminé, programmation en cours... Attendez que votre produit redémarre"

C plutot bon signe, non ???

Il faut compter combien de temps pour une maj ??
non je ne vais pas la débrancher, je suis pas un boulet non plus !!!
c juste pour savoir si je dois la laissé branchée toute la nuit !!!!! Smile

au niveau des voyants, y'a le @ qui clignote rapidement et le Wifi plus lentement (environ un clignotement a la sec)... les autres sont éteints !!
Revenir en haut Aller en bas
Nicol@s
Invité



MessageSujet: Re: Pb suite MaJ LB inventel   Sam 25 Déc 04 à 22:51

Une mise à jour prend 5 à 10 minutes normalement...

le @ qui clignote rapidement, ça ne veut pas dire que la LB n'arrive pas à synchroniser correctement le signale ADSL ?

Le Wifi qui clignote, cela signifie que la LB est en mode connection : tout nouveau PC qui se connecte dans se PC dans le rezo Wifi verra sa MAC (@dresse Physique) enregistrée dans la LB. Quand la LB est en mode normal, il autorise que les MAC enregistrées à se connecter au rezo Wifi
Revenir en haut Aller en bas
Gro
Invité



MessageSujet: Re: Pb suite MaJ LB inventel   Sam 25 Déc 04 à 23:23

nickel, ca marché !!!

merci a tout le monde, et surtout merci a ce forum, g pu apprendre pas mal de truc sur la LB...

g encore qque point que je souhaite éclaircir, je crois que je vais passé encore un petit moment ici pour voire si je ne trouve pas ma réponse...

encore merci a tous...

au fait JOYEUX NOEL !!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pb suite MaJ LB inventel   

Revenir en haut Aller en bas
 
Pb suite MaJ LB inventel
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» RESOLU works suite 2004 (word) non installé ??
» Bug suite à la mise à jour 10.0.45.2 du player flash résolu
» Outpost Security Suite FREE
» [Résolu] comment mettre plusieurs animationa la suite
» Nouvelle voiture pour Kit dans la suite de K2000

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: 
L I V E B O X
 :: Livebox Inventel & Livebox Fashion :: Firmware - Inventel
-
Sauter vers: