Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme ethernet

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ibanez
Nouveau
Nouveau


Nombre de messages : 1
Date d'inscription : 03/07/2006

MessageSujet: probleme ethernet   Lun 3 Juil 06 à 22:04

Bonjour a tous Smile

Voila, j'ai un petit probleme et j'espere que vous pourriez m'aider a y resoudre. Smile

J'utilise une LiveBox Inventel connecté par cable ethernet (realtek RTL8139/B10x Family Fast Internet NIC) et je suis en win xp sans sp1 ni sp2

J'explique:

Recemment, j'ai fais la mise a jour du logiciel zone alarm, et au reboot du pc , je ne pouvais plus me connecter a internet.. :s J'ai essayé multiples solutions, j'ai desactivé zone alarm et suis aller meme jusqu'a le desinstaller et l'antivirus aussi (avast), rien a faire. J'ai tenté plusieurs restaurations du systeme avec des jours differents, restauratios reussies, problemes resolus, non. Sad

J'ai donc fais une remise a zéro de ma livebox, qui n'a pas arrangé non plus mon probleme. En voulant reinstaller ma connexion avec le cd liveboc fourni, j'obtiens l'erreur 503 qui me dis que l'ip de mon pc ne peut pas se connecter a la livebox et que soit je dois config mon pc en ip fixe avec des coordonées precises soit je me met en ip automatique.

J'ai testé les deux solutions, en reglant dans connexions réseaux, toujours rien a faire. Pourtant le DHCP est activé ( j'ai verifié sur la page 192.168.1.1 depuis un autre pc connecté en wi-fi car sur le mien je pouvais meme pas acceder a la page)

J'ai meme essayé une restauration de la touche (tcp/ip) en effacant des trucs dans la clé de registre, toujours rien a faire.

En tapant ipconfig /all dans cmd, dans paserelle par defaut il n'y avais rien, ce qui montre bien que mon pc n'est pas connecté a la livebox.

J'ai meme essayé d'installer une ancienne version de zonealarm, au reboot, ils detectent une nouvelle connection, je fais autoriser, et non toujours rien...

Pourtant tout marchait a merveille avant la mise a jour de zone alarm, je comprend plus rien ! J'ai testé plein de solutions, fouillé les sites et forum d'aide, et toujours rien..

Je suis vraiment despéré Sad J'espere que quelqu'un pourra m'aidé ici, je suis a deux doigts de reformaté mon pc :/

Merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baptiste.lanani
Langue pendue
Langue pendue


Nombre de messages : 107
Age : 26
Date d'inscription : 17/09/2005

MessageSujet: Re: probleme ethernet   Sam 8 Juil 06 à 13:13

Est-ce que tu pourrais poster sur le nouveau forum car ici personne ne répondra !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thomas37
Nouveau
Nouveau


Nombre de messages : 21
Date d'inscription : 05/11/2006

MessageSujet: Re: probleme ethernet   Dim 5 Nov 06 à 17:59

Veuillez vous rendre ici : http://www.livebox.asso.fr/site/

Merci et à bientôt
Oups ont m'a doubler Mdr2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme ethernet   Aujourd'hui à 5:00

Revenir en haut Aller en bas
 
probleme ethernet
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» alim clignotant en orange ethernet clignotant en vert
» Problème de ports ethernet
» Débit wifi très faible sans aucun problème en ethernet, que faire ?
» Voyant : Alim + Ethernet qui clignote en meme temps .
» Problème connexion ethernet sur bbox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: NOTRE FORUM
 :: Le nouveau Forum
-
Sauter vers: