Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 J'ai bien un Max2+ ... mais !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thinker
Invité



MessageSujet: J'ai bien un Max2+ ... mais !   Lun 21 Nov 05 à 17:52

Bonjour tout le monde,

Le 13 octobre, j'ai migré vers l'offre Max 2+. Mais quand je fait des tests, un peu partout, mon débit ne dépasse pas les 7 mégas.

Alors voilà un petit aperçu de ce que j'ai :






Les techniciens de Wanadoo m'ont confirmé à chasue fois que je les appel pour avoir des explications, que tout va bien de la part de leur serveur, et m'ont confirmé les 21 mégas sortantes ! de ma part aussi, j'ai testé ma connexion sur mes deux ordis .... mais toujours les mêmes valeurs !

Dernièrement, il y'a maintenant quelques jours, j'ai reçu un appel d'un technicien qui a prévu passer pour tester mon installation, il a été franc en me confirmant qu'il ne peut rien faire, et que ceci n'est pas nouveau ! j'été alors très contente ... même déçu de na pas pourvoir atteindre les fameux 18mégas ... (en fait, j'ai une Inventel).
Revenir en haut Aller en bas
allf
Invité



MessageSujet: Re: J'ai bien un Max2+ ... mais !   Mar 22 Nov 05 à 9:06

Thinker a écrit:
Bonjour tout le monde,

Le 13 octobre, j'ai migré vers l'offre Max 2+. Mais quand je fait des tests, un peu partout, mon débit ne dépasse pas les 7 mégas.

Alors voilà un petit aperçu de ce que j'ai :






Les techniciens de Wanadoo m'ont confirmé à chasue fois que je les appel pour avoir des explications, que tout va bien de la part de leur serveur, et m'ont confirmé les 21 mégas sortantes ! de ma part aussi, j'ai testé ma connexion sur mes deux ordis .... mais toujours les mêmes valeurs !

Dernièrement, il y'a maintenant quelques jours, j'ai reçu un appel d'un technicien qui a prévu passer pour tester mon installation, il a été franc en me confirmant qu'il ne peut rien faire, et que ceci n'est pas nouveau ! j'été alors très contente ... même déçu de na pas pourvoir atteindre les fameux 18mégas ... (en fait, j'ai une Inventel).

Bonjour,
Essayes de faire changer ta livebox pour une sagem. La livebox inventel est bridé d'après ce que j'ai lu.
Sinon ta ligne téléphonique à l'air très bonne pas trop de différence entre l'atténuation réele et théorique, seule la marge de bruit qui est un peut faible peut engendrer une déconnexion mais bon cela peut tenir aussi sans problème.
Bonne journée.
Revenir en haut Aller en bas
lindien
Invité



MessageSujet: Re: J'ai bien un Max2+ ... mais !   Mar 22 Nov 05 à 16:51

l'inventel n'est plus bridé depuis le nouveau firmware. Beaucoup de gens pensent ca. C'est surtout les branchemet en USB2 qui brident les 11méga.

En ethernet ca devrait fonctionner et en wifi aussi. En attendant, depuis que je suis passer en ADSL2+, le wifi m'annonce des débit plus que fluctuant limite modem 56Ko. J'ai essayé hier soir en ethernet et la j'ai les mêmes valeurs que toi (8Mo). QUID.

Je vais acheté un modem ce soir et faire d'autres tests avant qu'ils me repassent en 8Mo (chose que j'ai demandé) depuis des déconnections et débits insufisants.

Pourtant tes valeurs d'atténuation sont bonnes la limite étant 30dB je crois. Que dis la live box ?
Revenir en haut Aller en bas
Tidou
Langue pendue
Langue pendue


Nombre de messages : 289
Date d'inscription : 29/10/2004

MessageSujet: Re: J'ai bien un Max2+ ... mais !   Mar 22 Nov 05 à 21:44

Salut as tu mis le patch wanadoo?
Si oui prend tcpoptimiser et et met toi en extrem

J ais dejas eu le soucis surtout avec le pack sp2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: J'ai bien un Max2+ ... mais !   

Revenir en haut Aller en bas
 
J'ai bien un Max2+ ... mais !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» F1 bien mais pas génial
» Téléphone sonne bien, mais pas de voix
» EVANGELINE ? Non mais la jalousie, c'est pas bien ! Non... non !
» Ma configuration est tel bien ou nul
» (résolu) bonjour je suis bien embêter avec un cheval ou un virus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: WANADOO & MOI :: Les abonnements depuis Novembre 2005 :: Internet Max2+ jusqu'à 18 mégas-
Sauter vers: