Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème de débit..... Help

Aller en bas 
AuteurMessage
NoX
Invité



MessageSujet: Problème de débit..... Help   Mer 9 Nov 05 à 22:42

Bonjour je suis chez wanadoo depuis un bail avec l'ADSL 512/128 mon problème et le suivant :

Quand j'avais mon modem spedd touch3 30 de chez thomson mon débit était de 62ko/s et maintenant que j'ai la Live BoX j'atteins a peine les 10Ko/s.
Pourquoi ?

J'ai bien configurer les port de mon port pare feu tout est bien seul persiste problème du débit

Merci de me dire pourquoi et si quelqu'un aurait une solution
Revenir en haut Aller en bas
bass000
Invité



MessageSujet: Re: Problème de débit..... Help   Lun 21 Nov 05 à 11:57

Bonjour,

Pour te répondre, peux-tu nous préciser comment est connecté ta Livebox:

Wifi ? quel adapteur?
Ethernet?
USB?

As tu moyen d'essayer un autre moyen de branchement?
Revenir en haut Aller en bas
 
Problème de débit..... Help
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» Problème avec roll over qui "clignote"
» [/résolu] problème avec java à l'instalation :-/
» problème ps2
» Problème avec Java

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: WANADOO & MOI :: Les abonnements depuis Novembre 2005 :: Internet 512k illimité-
Sauter vers: