Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Porbleme Genant !

Aller en bas 
AuteurMessage
@£€X
Invité



MessageSujet: Porbleme Genant !   Lun 31 Oct 05 à 13:52

Bonjour,


Je possede l'adsl 512k
lE NOM de mon modem est : zxdsl 852


Le porbleme est le suivant :


Ma conexion arrete de recevoir des infromtions ! Et donc, cela fait buger mon pc ! Cela ce produit apres par exemple 2 min de conexion défois, ou iben des heures apres !



Est-ce normal ?


Sinon avant, j'avé un modem 56k !



Merci

Alex Merci
Revenir en haut Aller en bas
@£€X
Invité



MessageSujet: Re: Porbleme Genant !   Sam 5 Nov 05 à 14:59

Up !
Revenir en haut Aller en bas
ourson68
Invité



MessageSujet: Re: Porbleme Genant !   Dim 6 Nov 05 à 1:34

En français ca donne quoi ?
Revenir en haut Aller en bas
@£€X
Invité



MessageSujet: Re: Porbleme Genant !   Jeu 10 Nov 05 à 19:55

Bien, que mon adsl ne recoit pu d'information, donc toutes mes pages internet se mettent en Hors conexion, et mon pc commence à bugé !


Tu a compris ? dsl de mettre mal exprimé !
Revenir en haut Aller en bas
@£€X
Invité



MessageSujet: Re: Porbleme Genant !   Sam 19 Nov 05 à 14:02

Up !
Revenir en haut Aller en bas
Clicdroit
Administrateur
Administrateur
avatar

Nombre de messages : 2199
Localisation : Gordes (84)
Date d'inscription : 03/07/2005

MessageSujet: Re: Porbleme Genant !   Dim 20 Nov 05 à 2:00

Bonsoir,

S'il te plaît @£€X, il faut décrire ton problème de manière explicite, détaillée et compréhensible.

D'ailleurs, tu vois bien à l'heure qu'il est que personne ne t'a encore répondu.

Tu pourras faire des Up ! à n'en plus finir que ça ne changera rien. Alors, un petit effort !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
@£€X
Invité



MessageSujet: Re: Porbleme Genant !   Dim 20 Nov 05 à 14:02

Ben, oui, mais le probleme, c'est que je ne sais pas trop comment l'expliquer ! Désolé !
Revenir en haut Aller en bas
yokogawa
Invité



MessageSujet: Re: Porbleme Genant !   Dim 20 Nov 05 à 16:58

tu as quelle modele de livebox ? parce qu'ici c'est un forum sur les livebox
Revenir en haut Aller en bas
jl70
Invité



MessageSujet: Re: Porbleme Genant !   Mar 22 Nov 05 à 19:02

j'ai le meme modem que toi
1) regarde dans la panneau config les proprietes des concentrateur usb concercernant gestion de l'alimentation
si c'est coché, il faut décoché
2)sinon test avec un hub usb alimenté
3)change les drivers du modem
4) test avec un autre modem
5)déménage

a+
Revenir en haut Aller en bas
jl70
Invité



MessageSujet: Re: Porbleme Genant !   Mar 22 Nov 05 à 19:05

pas avoir de livebox c'est pas une tare
cela n'empeche de s'entraider

a+
Revenir en haut Aller en bas
~ Azzaro ~
Piplette
Piplette
avatar

Nombre de messages : 3394
Age : 56
Date d'inscription : 28/09/2004

MessageSujet: Re: Porbleme Genant !   Mar 22 Nov 05 à 22:40

As tu raccordé à l'arrière de l'UC ton ZXDSL ?

Comme on te l'a réclamé , la version du chipset ?

ex d'un SIS 7001:

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sitespreferes.new.fr/
@£€X
Invité



MessageSujet: Re: Porbleme Genant !   Mer 21 Déc 05 à 18:35

Cela ne fonctionne tjr pas !
Revenir en haut Aller en bas
~ Azzaro ~
Piplette
Piplette
avatar

Nombre de messages : 3394
Age : 56
Date d'inscription : 28/09/2004

MessageSujet: Re: Porbleme Genant !   Mer 21 Déc 05 à 19:26

@£€X a écrit:
Cela ne fonctionne tjr pas !

Tu ne réponds toujours pas aux posts précédents. hein
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sitespreferes.new.fr/
@£€X
Invité



MessageSujet: Re: Porbleme Genant !   Jeu 22 Déc 05 à 15:36

Ben, j'ai fait, ce que vous avez dit, mais cela bug tjr autant !
Revenir en haut Aller en bas
~ Azzaro ~
Piplette
Piplette
avatar

Nombre de messages : 3394
Age : 56
Date d'inscription : 28/09/2004

MessageSujet: Re: Porbleme Genant !   Jeu 22 Déc 05 à 15:48

@£€X a écrit:
Ben, j'ai fait, ce que vous avez dit, mais cela bug tjr autant !

La diode adsl reste t elle fixe ? même en débranchant le cable téléphonique qui va du modem à la prise ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sitespreferes.new.fr/
FILIPO
Administrateur
Administrateur
avatar

Nombre de messages : 2511
Localisation : Bourg en Bresse
Date d'inscription : 14/08/2004

MessageSujet: Re: Porbleme Genant !   Mar 27 Déc 05 à 23:58

J'ai repris ce sujet sur le nouveau forum ...

vous pourrez dès lors continuer à discuter dessus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Porbleme Genant !   

Revenir en haut Aller en bas
 
Porbleme Genant !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [fermé]Problème avec search-web.net - Besoin d'aide svp
» Depuis une semaine gros pb de débit
» [Résolu] Prise d'alimentation allume cigare génant le passage de la 3eme
» Eteindre ou pas la BBox
» Mini tableau génant :/

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: WANADOO & MOI :: Les abonnements depuis Novembre 2005 :: Internet 512k illimité-
Sauter vers: