Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Que de problèmes...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
insky
Invité



MessageSujet: Que de problèmes...   Dim 23 Oct 05 à 23:35

Bonsoir tout le monde... Bien classique va etre le refrain que je vais comter :s


J'ai souscrit a l'offre adsl max 8 mo, avec une livebox inventel...

Le pc principal est en ethernet ds une piece, le portable avec la clé bluetooth dans une piece voisine (environ 3,5m en ligne droite).

J'ai d'énormes pblemes de deconnexion. Je vais les décrire :

Sans téléchargement lancé : plusieurs deconnection par jour, concentrées essentiellement le soir...

Avec téléchargement (a.zureus) : plusieurs dizaines de deconnexion en une journée, un peu plus le soir que le reste de la journée...

Ce soir j'ai eu l'idée de regarder s'il sagissait du pc qui perdait la connexion ou la livebox elle meme, j'ai vérifié les deux pc, et c'est la livebox qui se déconnecte...

Le firmware est a jour... le mapping upnp activé, pas d'ip fixe (pas de téléphonie ni de tv adsl, simplement Internet)... Le signal bluetooth parait corret : force du signal : excellent.

Cela m'enerve, au final la connection 512 que javais auparavant téléchargait plus vite car elle ne coupais jamais... or la les deconnexion sont si fréquente que les transferts n'ont pas le temps de grimper en vitesse.

D'autre part, au lieu du debit 8 mo que je devrais avoir, je n'ai pas dépassé les 4mo, et en upload par contre je dépasse les 512 kb... allez comprendre...

Je sais pas comment autant de personne peuvent se dire satisfaite... les 4 personnes que je connais et qui ont pris une livebox ont tous eu des pblemes...

Dans mon cas je souhaiterais pouvoir compter sur ma connection, et reduire (je n'espere pas une connection constante...) le nombre de deconnections qui sont tres genantes... merci d'avance
Revenir en haut Aller en bas
Tof_
Langue pendue
Langue pendue


Nombre de messages : 335
Date d'inscription : 30/05/2005

MessageSujet: Re: Que de problèmes...   Lun 24 Oct 05 à 21:42

1) Pour commencer quels sont les caractéristiques de votre ligne sur DegroupTest.com ?
2) Qu'indique votre Livebox (cliquez sur ce lien : http://configuration.adsl/statsadsl.html) comme atténuation, marge de bruit, vitesse de synchro ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
insky
Invité



MessageSujet: Re: Que de problèmes...   Mar 25 Oct 05 à 2:02

Tof_ a écrit:
1) Pour commencer quels sont les caractéristiques de votre ligne sur DegroupTest.com ?

Caractéristiques générales de la ligne :

Code Commutateur Local : AUS64 [Fiche détaillée]
Nom Commutateur Local : AUSSEVIELLE
Longueur de ligne : 2665 mètres
Affaiblissement : 39.98 dB
[Estimation] Débit descendant ADSL : 4401 kbps (550 ko/s)
[Estimation] Débit descendant ADSL 2+ : 7659 kbps (957 ko/s)
Caractéristiques IP/ADSL France Télécom :

Plaque ADSL : AQ2
Type de DSLAM : ECI
Zone Dense (> 20 000 lignes) : Non
NRA compatible ADSL2+ FT : Non
NRA compatible ReADSL FT : Non
Date prévisionnelle d'ouverture ReADSL : 01/11/2005
Débit IP ADSL Max : 4 à 5 Mbit/s

Pour le reste je pourrais le faire des que je serais chez moi...
Revenir en haut Aller en bas
insky
Invité



MessageSujet: Re: Que de problèmes...   Sam 29 Oct 05 à 12:31

Tof_ a écrit:

2) Qu'indique votre Livebox (cliquez sur ce lien : http://configuration.adsl/statsadsl.html) comme atténuation, marge de bruit, vitesse de synchro ?

Version du firmware ADSL : A2pB017l.d15b-1
Mode de connexion ADSL : G.DMT
Type : Interleave
Marge de bruit (dB) : 6.1
Atténuation (dB) : 45.5
Flux descendant possible (kbps) : 7008
Statut ADSL : Connecté [0]
Taux de transfert (kbps) 6976 640
Revenir en haut Aller en bas
Tof_
Langue pendue
Langue pendue


Nombre de messages : 335
Date d'inscription : 30/05/2005

MessageSujet: Re: Que de problèmes...   Sam 29 Oct 05 à 15:29

Les caractéristiques de votre ligne sont assez mauvaises. 45 dB d'atténuation c'est assez élevé, surtout à 2665m du NRA; le cablage des lignes dans votre ville doit être de mauvaise qualité. La marge de bruit est elle aussi très mauvaise, 6dB étant le minimum toléré pour une synchro ADSL. Avec une marge de bruit à 6 dB c'est au moins 20 décos par jour assuré, à 9dB c'est quelques déco par jour, à 12dB on peut dire que l'on a une connexion stable.
Pour rappel l'ADSL max c'est jusqu'à 8M. Non pas que France Telecom ne veuille pas vous donner 8M, mais parce qu'il y a les limitations physiques de votre ligne qui avec la technologie ADSL ne permettent pas de pouvoir bénéficier d'un débit maximum.
Dans votre cas avec 45dB d'affaiblissement n'espérez pas avoir plus 4Mb stable.

Les conseils :
1) Faire la chasse au condensateur dans vos prises téléphoniques et dans votre boitier d'arrivée. Il perturbe énormément le signal ADSL, d'autant plus en DebitMax. Pour rappel un condensateur équivaut en perte à 2200m de ligne. La marche à suivre pour savoir comment enlever un condensateur : http://www.freenews.fr/gallery/condensateur
2) Appelez le 1013 pour faire vérifier votre ligne, on ne sait jamais, il se peut qu'il y aie un problème dessus.
3) En dernier recours appelez Wanadoo pour vous faire descendre d'un ou plusieurs paliers afin de regagner de la marge de bruit. Vous perdrez un peu en débit mais vous gagnerez en stabilité. Votre vitesse de synchro est beaucoup trop proche de votre Flux descendant possible (6976 pour 7008 max possible). Cela veut dire qu'à la moindre perturbation c'est la déco assurée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
insky
Invité



MessageSujet: Re: Que de problèmes...   Dim 30 Oct 05 à 12:33

Les conseils :
1) Faire la chasse au condensateur dans vos prises téléphoniques et dans votre boitier d'arrivée. Il perturbe énormément le signal ADSL, d'autant plus en DebitMax. Pour rappel un condensateur équivaut en perte à 2200m de ligne. La marche à suivre pour savoir comment enlever un condensateur : http://www.freenews.fr/gallery/condensateur

3) En dernier recours appelez Wanadoo pour vous faire descendre d'un ou plusieurs paliers afin de regagner de la marge de bruit. Vous perdrez un peu en débit mais vous gagnerez en stabilité. Votre vitesse de synchro est beaucoup trop proche de votre Flux descendant possible (6976 pour 7008 max possible). Cela veut dire qu'à la moindre perturbation c'est la déco assurée.[/quote]

Je dois uniquement enlever l'éventuel condensateur qui se trouve sur la prise tél. qui va sur la livebox ? Ou je dois le faire sur toutes les prises tel ?

Et qu'apelez vous "descendre d'un ou plusieurs paliers" ?

Cela équivaut a changer d'offre ?? Passez de l'adsl max 8mo a une offre inférieure ??? Si c'est le cas, je vais devoir passer en 1024 ?! Car j'ai regardé sur wanadoo et apparement l'offre adsl 2048 n'existe plus...

Je m'occupe des condensateurs cet apres midi et je vous tiens au courant...

edit : sur nos 4 prises, 2 ont été mises par france tel, mais aucune condensateur n'est présent (malheuresement), les 2 autres ayant été mises par nous meme, elle n'en ont pas non plus...
Revenir en haut Aller en bas
Tof_
Langue pendue
Langue pendue


Nombre de messages : 335
Date d'inscription : 30/05/2005

MessageSujet: Re: Que de problèmes...   Dim 30 Oct 05 à 16:09

Il y a un condensateur par installation. Quelques soit la prise téléphone où il se trouve, il perturbe toute votre installation téléphonique et votre connexion ADSL. Donc démontez toutes les prises et s'il n'y a rien dans les prises tel, ouvrez votre boitier d'arrivée FT (barrette 12 fils), si vous en avez un. Chez moi le condensateur était dans ce boitier d'arrivée. Juste par curiosité, avant de le démonter, regardez votre Flux descendant possible, votre marge de bruit et votre atténuation et puis après démontage regardez à nouveau ces caractéristiques qui devraient être bien améliorées.

En ce qui concerne l'offre 8M, il y a en principe plusieurs paliers qui ont été établi afin de plafonner les debits des utilisateurs qui ont des connexions de moindre qualité pour qu'ils aient une marge de bruit correcte et donc une connexion stable.
Aux dernières nouvelles voici les paliers :
Tous les débits sont IP et non ATM.
* Palier P7 : entre 6144K et 8192K
* Palier P6 : entre 5120K et 6144K
* Palier P5 : entre 4096K et 5120K
* Palier P4 : entre 3072K et 4096K
Enfin il paraitrait que ce système tendrait à disparaitre au profit du palier autoadaptatif, qui en fait n'est pas encore très au point et pose pas mal de problème. A voir avec Wanadoo, c'est eux qu'il faut contacter pour baisser de palier.

Avez-vous contacté le 1013 pour faire vérifier votre ligne ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
insky
Invité



MessageSujet: Re: Que de problèmes...   Lun 31 Oct 05 à 2:13

J'ai apelé le 1013 cet apres midi... il ont dit qu'apparement il y avait quelques petites problèmes sur la ligne, mais que ca ne pouvait pas causer autant de problème... ils m'ont dit de débranchés tout les appareils connectés au prises tél. et de laisser que la livebox... c'est ce que j'ai fais.

Cela a eu pour effet de passer ma marge de bruit a 14.8, et le flux descendant possible a environ 5700.

Bizarement, cela n'a pas duré : j'ai laissé les appareils débranchés afin de constaté si le pbleme venait de ces appareils, et quelques heures après, j'ai re affiché les infos de la livebox, qui sont repassé a une marge de bruit de 5.9... et 6720 de flux descendant possible...

Pour le moment rien de changé donc, france tel devrais intervenir sur ma ligne ds la semaine, et si je n'ai aucune amélioration je devrais les rapeler...


Pour les condensateur je ne comprends pas bien (je précise que je suis le beau fils du propriétaire, et que c'est moi qui leur sert d'installateur informatique). Leur maison comporte 4 prises téléphonique (2 par étages) : les 2 du haut ont été monté après, la prise murale n'est pas identique a celle montree le tutorial "comment enlever un condensateur"
c'est un bloc blanc avec la prise femelle... mais on m'a dis qu'il n'y avait pas de condensateur... un des prise du bas et une prise classique que j'ai vérifié (demontage du capot) mais je n'ai vu aucun condensateur... enfin la derniere prise disposait d'un cache, derriere lequel aucun condensateur n'était présent...

Pour l'arrivé du boitier... elle est minuscule :
un boitier circulaire d'environ 6-8 centimetres de diametre dans lequel se trouve quelques fils et un domino... mais pas de condensateur...

Que dois je faire ?
Revenir en haut Aller en bas
Tof_
Langue pendue
Langue pendue


Nombre de messages : 335
Date d'inscription : 30/05/2005

MessageSujet: Re: Que de problèmes...   Lun 31 Oct 05 à 3:57

Voilà à quoi ressemble un boitier d'arrivée FT généralement :

C'est une barette 12 fils (12 vis) et il est à peine plus gros qu'une prise téléphonique sauf que c'est un cache sans prise.
Pour le localiser, il suffit d'aller dehors et de repérer le poteau téléphonique et voir où arrive le fil de téléphone au niveau de la maison. Souvent derrière le mur où rentre le fil de téléphone, il y a soit une prise téléphonique, soit un boitier d'arrivée et souvent c'est là que le condensateur se trouve.
Cependant il se peut que vous n'ayez pas de boitier d'arrivée ou même de condensateur si la maison a moins de 15-20 ans ou si un technicien a refait complètement l'installation il y a moins de 15-20 ans.

Vous parlez de 4 prises téléphoniques. Elles sont toutes utilisées ?
Il doit y avoir un filtre ADSL sur chaque prise tel utilisée. D'autre part au delà de 3 prises tel utilisées, il est conseillé d'installer un filtre tête (aussi appelé filtre maitre).
La maison est-elle équipée d'un système de téléalarme ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
insky
Invité



MessageSujet: Re: Que de problèmes...   Lun 31 Oct 05 à 22:14

Pour le boitier d'arrivé, cela ressemble effectivement a ca, sauf qu'il y a en plus un domino qui tient certains fils, et aucun condensateur...

Sur les 4 prises, 3 sont utilisées, mais j'ai mis des filtres sur les 4. Doit-on se procurer un filtre maitre ?! et si oui ou le mettre ?

Sinon la maison ne dispose d'aucun système particulier... ni d'alarme ni de telesurveillance...


Je fais des relevés pour voir si les chiffres de marge et d'attenuation varie... La marge oscille entre 5.4 (le minimum) et 6 (max), l'attenuation elle reste constante a 45....

Peut etre l'intervention de FT va-t-elle changer (ameliorer) les choses, c'est on jamais, on peut tjs rever ^^ .

Cela dit, je ne comprend pas pk tant de probleme arrive avec wanadoo et le haut debit... juste avant on avait un forfait 512ko chez aol et aucun pbleme... ds la region (64) les communes sont plutots mal converte... ce qui est pas le cas de la notre... d'ou l'incompréhension de tout ces embetements...
Revenir en haut Aller en bas
benou
Invité



MessageSujet: Re: Que de problèmes...   Lun 31 Oct 05 à 22:17

En fait plus tu monte en débit plus ta ligne (et donc ta connexion) est sensible aux petites perturbations qui ne se 'voyaient' meme pas en 512..

En c'est pourquoi un changement de palier ( passer sur une offre moisn rapide) améliore les choses.. à défaut de l'autoadaptatif qui se colle sur le meilleur en fonction de la qualité de la ligne..
Revenir en haut Aller en bas
Jean-Luc
Invité



MessageSujet: Re: Que de problèmes...   Lun 31 Oct 05 à 22:38

C'est net : le passage de 512k à 1024k m'a fait perdre 6db environ de marge de bruit. L'atténuation n'avait pas bougé. EN 512k, je tournais avec le condensateur en place snas que ça gène. Pour le passage en 1024? je l'ai supprimé et j'ai regagné mes 6db.

Concernant le nombre de prises : 4 prises ça fait quand même beaucoup. Je ne suis pas certais qu'on reste dnas les spécifications des filtres si on en a plus de 3. Avec en plus chaque fois le risque d'un câblage plus ou moins bien fait : la présence d'un domino me semble suspecte...


Jean-Luc
Revenir en haut Aller en bas
insky
Invité



MessageSujet: Re: Que de problèmes...   Lun 31 Oct 05 à 23:27

Jean-Luc a écrit:
la présence d'un domino me semble suspecte...
Jean-Luc


C'est a dire ?
Revenir en haut Aller en bas
Jean-Luc
Invité



MessageSujet: Re: Que de problèmes...   Mar 1 Nov 05 à 12:17

Ça veut dire que l'installation n'a pas été faite dans les règles de l'art mais a été bricolée. On ne met pas de dominos sur des installations devant transmettre des signaux. C'est réservé au câblage électrique.

Jean-Luc
Revenir en haut Aller en bas
insky
Invité



MessageSujet: Re: Que de problèmes...   Mer 2 Nov 05 à 12:37

Nouvel épisode :


le technicien FT est bien passé comme prévu (surprise)... apres vérification, il a apparement trouvé un défaut dans le cablage souterrain et l'aurait soit disant réparé...


Je m'en vais de ce pas faire un nouveau test pour voir si les données ont changées... et la autre surprise (la 2eme) :

Version du firmware ADSL : A2pB017l.d15b-1
Mode de connexion ADSL : G.DMT
Type : Interleave
Marge de bruit (dB) : 5.7
Atténuation (dB) : 45.5
Flux descendant possible (kbps) : 7392
Statut ADSL : Connecté [0]

Flux descendant Flux montant
Taux de transfert (kbps) 7360 640

Apparement cela c'est dégradé, meme si c'est que léger... Marge a 5.7 et atténuation a 45.5 au lieu de 45... Il est passé il y a 1H30 et j'ai deja eu une deconnexion...

Prochaine épisode : en fin de semaine ou je vais les rapeler...
Revenir en haut Aller en bas
Jean-Luc
Invité



MessageSujet: Re: Que de problèmes...   Mer 2 Nov 05 à 12:57

Concernant les valeurs d'atténuation et de marge de bruit, ce ne sont pas de grandes cosntantes : elles varient en permanence. L'atténuation avec 0,5db de différence, ce n'est sans doute même pas la précision de la mesure effectuée.

Il ne vous reste sans doute qu'à demander à descendre d'un ou deux paliers.

Jean-Luc
Revenir en haut Aller en bas
insky
Invité



MessageSujet: Re: Que de problèmes...   Mer 2 Nov 05 à 14:10

Je vais attendre de voir en fin de semaine, le 1013 m'avait conseillé de les rapeler si leur intervention ne donnait aucune amélioration pour faire des test plus poussés
Revenir en haut Aller en bas
Tof_
Langue pendue
Langue pendue


Nombre de messages : 335
Date d'inscription : 30/05/2005

MessageSujet: Re: Que de problèmes...   Mer 2 Nov 05 à 16:46

insky a écrit:
Nouvel épisode :


le technicien FT est bien passé comme prévu (surprise)... apres vérification, il a apparement trouvé un défaut dans le cablage souterrain et l'aurait soit disant réparé...


Je m'en vais de ce pas faire un nouveau test pour voir si les données ont changées... et la autre surprise (la 2eme) :

Version du firmware ADSL : A2pB017l.d15b-1
Mode de connexion ADSL : G.DMT
Type : Interleave
Marge de bruit (dB) : 5.7
Atténuation (dB) : 45.5
Flux descendant possible (kbps) : 7392
Statut ADSL : Connecté [0]

Flux descendant Flux montant
Taux de transfert (kbps) 7360 640

Apparement cela c'est dégradé, meme si c'est que léger... Marge a 5.7 et atténuation a 45.5 au lieu de 45... Il est passé il y a 1H30 et j'ai deja eu une deconnexion...

Prochaine épisode : en fin de semaine ou je vais les rapeler...

Juste une précision : votre ligne semble plutôt s'être légèrement améliorée.
En debut de post votre Flux descendant possible était de 7008, aujourd'hui il est de 7392.
Le debit de votre synchro est lui aussi plus élevé, 7360 contre 6976 auparavant, ce qui peut expliquer que votre marge de bruit n'est pas évoluée. Mais votre vitesse de synchro reste toujours trop proche du maximum possible (7360 pour 7392 maximum possible)...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
insky
Invité



MessageSujet: Re: Que de problèmes...   Mer 2 Nov 05 à 19:49

J'attend fin de semaine, si les test qui feront ne sont tjs pas concluant j'apellerais le service technique de wanadoo pour demander a baisser d'un ou deux paliers mais c'est un peu rageant...

C'est bizarre quand meme, quand il m'avait fait débranché mes appareils téléphoniques, la marge de bruit était passé a 14.8, le debit etait descendu dans les 5500... mais quelques dizaines de minutes apres, alors que tout les appareils étaient tjs débranchés, la livebox s'est désyncronisé, et la marge de bruit et le flux sont revenu aux valeurs initiales...


c'est un peu la merde (pour rester poli) ces box, que ce soit celle de wanadoo, free, etc... rien de remplacera les 2 pots de yaourt reliés par une ficelle ! ca c un systeme de communication infaillible !
Mdr1 Mdr1 Mdr1
Revenir en haut Aller en bas
Jean-Luc
Invité



MessageSujet: Re: Que de problèmes...   Mer 2 Nov 05 à 20:19

insky a écrit:
rien de remplacera les 2 pots de yaourt reliés par une ficelle ! ca c un systeme de communication infaillible !
Mdr1 Mdr1 Mdr1

Revenir en haut Aller en bas
insky
Invité



MessageSujet: Suite... et presque fin...   Sam 5 Nov 05 à 18:22

Me revoila dans mes fantastiques histoires.... Grrr3


Comme prevu j'ai rapelé le 1013 vu qu'aucune amélioration ne s'est faite ressentir...

Pas de chance je suis tombé sur une madame pas très compétente... contrairement a ce que m'avait dit le 1013 la semaine derniere (qu'il ferait des tests plus poussés etc...), ma ligne est tout a fait correct, il n'y a aucun pbleme dessus... la marge de bruit a 5.8 est pour leur indicateur, normale... apres quelques minutes de discussions et voyant que de toute maniere mon interlocuteur n'était pas assez compétent pour entreprendre des mesures plus poussés, je parle alors du fameux "changement de palier", et la commence mon parcours du combattant :

. le 1013 me dit que c'est le service technique de wanadoo qu'il faut apeler pour cela...
. j'apelle le service tech. wanadoo, je tombe sur un mec qui parlais peu et mal le francais, et qui finit pas me dire qu'il ne sait pas de quoi je parle, et que c'est le 1013 qui s'en occupe...
. Je rapelle donc le 1013, je tombe sur une autre personne qui me dit qu'il faut que j'apelle le 1014...
. Patient, j'apelle le 1014, je selectionne le service pertinent grace au serveur vocal... mais la personne que je finis par avoir me dit que je ne suis pas au bon endroit, qu'en fait, pendant que le server vocal parle, il ne faut pas que je selectionne quoi que ce soit... que j'attende d'avoir qqn en ligne...elle me met en relation malgrè tout avec le service concerné... celui ci étant un service commercial, ils n'ont aucun moyen de modifier quoi que ce soit d'autre que le forfait en lui meme.... et me redise une fois de plus que c'est le service technique wanadoo qui doit s'en occuper.
. Me revoila en train d'apeller le fameux service... cette fois ci je tombe sur une personne qui parle de facon compréhensible... ouf ??? Ben non, la personne n'en sait pas plus sur les changements de paliers que ce que j'en ai lu ici... un autre technicien ultra compétent... j'attend donc 2 bonnes minutes, le tps que ce dit technicien se renseigne... Enfin, il finit par me dire qu'il va lancer une procédure de demande... et oui, on ne pe pas (ou plus?) modifier les paliers comme ca, d'ailleurs, d'apres ce qu'il me dit, toutes les lignes n'acceptent pas ce changement de palier...

Il me pose donc quelques question sur mon matériel (type de modem, etc...), afin de remplir le formulaire de demande de déplacement d'une équipe, pour venir vérifier si ma ligne permet le changement de palier... c'est super procédurier et compliqué....

Au final : j'ai tjs les memes pblemes et les memes chiffres dans mes mesures, et une équipe devrait passer mardi prochain, pour vérifier que ma ligne permette le changement de palier... si ca n'est pas le cas, il ne reste qu'une solution : passer au 1024 (ou 2048 s'il existe encore)...

Je dis un grand bravo a FT et wanadoo qui savent se faire des coui**** en or sur le dos de leur clients... et qui ne sont pas capables de fournir et explications et des réponses concretes aux pblemes liés a leur installation et leur matériel...
Revenir en haut Aller en bas
~ Azzaro ~
Piplette
Piplette
avatar

Nombre de messages : 3394
Age : 55
Date d'inscription : 28/09/2004

MessageSujet: Re: Que de problèmes...   Sam 5 Nov 05 à 23:14

La procédure que woo a effectué est à destination de FT ,

réalisée sous 48 h à une semaine ou plus car de moins en moins de technicien. Grrr3

Que te dire de plus si ce n'est que quelquefois le service adsl du 1013 l'effectue de suite comme on a pu le lire sur le forum .

Espérant que ta marge aux bruits puisse remonter rapidement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sitespreferes.new.fr/
Jean-Luc
Invité



MessageSujet: Re: Que de problèmes...   Dim 6 Nov 05 à 1:11

C'est d'ailleurs assez curieux que le client prenne contact directement avec France Télécom au 1013 : lorsqu'on prend son abonnement chez wanadoo, on a wanadoo comme seul interlocuteur. Ils doivent normalement s'occuper de tout et prendre à leur charge les procédures pour que tout fonctionne bien. Je pense d'ailleurs qu'un jour le 1013 va rencoyer les client vers wanadoo de façon à e que les appels soient un peu filtrés. Je ne suis pas très sûr qu'ils aient les moyens en personnel pour s'occuper directement de tous els cients mécontents de wanadoo, ni la structure d'appels nécessaire.

Jean-Luc
Revenir en haut Aller en bas
insky
Invité



MessageSujet: Re: Que de problèmes...   Dim 6 Nov 05 à 15:35

Je profite de ce post pour poser une petite question, voici d'abord un screen de la situation :




Sur le pc connecté par la wifi, quand j'ouvre cette fenetre (gestionnaire de reseau sans fil), il m'arrive de lire une seule ligne :

"Wanadoo-xxxx Excellent Moyenne"


Mais il apparait parfois une deuxieme ligne :

"DW-B-XXXX"

La 1ere ligne correspond a ma clé usb wifi et a la livebox, mais je ne sais absolument pas ce qu'est ce 2eme point d'acces ??? Hein4

Est ce que qqn d'autre arrive a se connecter par notre livebox ? Que cela signifit-il ? (je rapelle qu'on a un pc en ethernet, un autre en wifi, et c'est tout, or la apparement deux points d'acces, donc 2pc, seraient connectés a la livebox par le wifi?)
Revenir en haut Aller en bas
Jean-Luc
Invité



MessageSujet: Re: Que de problèmes...   Dim 6 Nov 05 à 17:30

Le deuxième point d'accès appartient à un voisin qui est à portée radio de votre récepteur WiFI...

Jean-Luc
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Que de problèmes...   

Revenir en haut Aller en bas
 
Que de problèmes...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» problème démarrage
» [Résolu] Problème avec psg tv
» Problème fax xp
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: 
L I V E B O X
 :: Livebox Inventel & Livebox Fashion :: Firmware - Inventel
-
Sauter vers: