Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme de lenteur en 1024 en surfant sur le net

Aller en bas 
AuteurMessage
onalie63
Invité



MessageSujet: probleme de lenteur en 1024 en surfant sur le net   Jeu 8 Sep 05 à 15:42

Bonjour , et tout d'abord BRAVO pour ce forum , qui est une bible de renseignements pour moi Embarassed Embarassed Embarassed

Mon problême , je suis passée il y a une semaine a l'offre UN mega , car je trouvais que cela ramais avec mon 512 , pas en telechargement , mais tout simplement a la navigation sur le net , en particulier sur ebay et quelques sites . il semble que je sois en 1024 maintenant , j'ai fait les differents tests , et effectivement cela semble etre correct. Sauf pour la navigation cela n'a rien changé , je trouve que ça rame toujours autant , ma soeur qui est elle en 512 avec un modem classique n'a pas ce souci de lenteur de navigation . je n'avais pas ce probleme il y a quelques mois , c'est venu tout doucement

je me doute que ma question , n'est peut etre pas à la bonne place , ou pet etre toute simple pour certains , et j'en suis desolée .

Que faire ? IL y a t il des manipulations à faire , pour arranger ça , car c'est rageant de naviguer avec un vent plat , je prefererais un peu de vent quand meme !

merci d'avance si vous pouvez m'aider Embarassed
Amicalement Bénédicte d'auvergne!
Revenir en haut Aller en bas
sana_383
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Jeu 8 Sep 05 à 15:51

Bonjour,

Que donne le résultat de ce test : http://www.60millions-mag.com/page/bases.12_services_plus_60.3_testeur./contesteuranonyme-1/

quelles sont les caractéristiques de ta ligne :
http://www.degrouptest.com

Ménage dans les fichiers internet temporaires?
Passage au débitmax si ta ligne le permet ?

a+
Revenir en haut Aller en bas
onalie63
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Jeu 8 Sep 05 à 16:44

sana_3833 a écrit:
Bonjour,

Que donne le résultat de ce test : http://www.60millions-mag.com/page/bases.12_services_plus_60.3_testeur./contesteuranonyme-1/, voila ce que ça donne
Débit descendant Débit montant
1037 kb/s
126 kb/s


quelles sont les caractéristiques de ta ligne :
http://www.degrouptest.com, les voici
Caractéristiques générales de la ligne :

Code Commutateur Local : GEZ63 [Couverture]
Nom Commutateur Local : GERZAT
Longueur de ligne : 1500 mètres
Affaiblissement : 19.63 dB
[Estimation] Débit descendant ADSL : 7914 kbps (989 ko/s)
[Estimation] Débit descendant ADSL 2+ : 21533 kbps (2692 ko/s)



Ménage dans les fichiers internet temporaires?
cela est fait regulierement

Passage au débitmax si ta ligne le permet ?
je crois que oui , mais bon apres les prix deviennent faramineux pour moi

voilà , je ne comprend pas tous je dois le dire

erci de votre aide

a+
Revenir en haut Aller en bas
ourson68
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Jeu 8 Sep 05 à 19:11

Ou tout betement ton pc qui devient instable , une reinstallation pour être sur
Revenir en haut Aller en bas
sana_383
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Ven 9 Sep 05 à 8:12

Et bien onalie, on peut dire que ta ligne ADSL et wanadoo remplissent bien leur contrat...

Alors peut-être que les sites sur lesquels tu navigues sont surchargés, d'ou la lenteur somme toute, très subjective, que tu observes.

Essaie de changer de navigateur : prend firefox à http://www.mozilla.org...

En tous cas, les éléments tangibles que tu nous as fourni ne permettent pas de déceler un problème technique...

Est-ce que TOUS les sites sur lesquels tu vas rament ?
Revenir en haut Aller en bas
onalie63
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Ven 9 Sep 05 à 8:46

Merci

non pas tout les sites mais un site comme ebay , par eemle c'est loin d'etre le pied!!!

sinon ça me rassure de savoir que wanadoo rempli son contrat , je commencais a me poser la question , mais bon le 1024 change pas enormement la vitesse , par rapport au 512 , enfin c'est mon opinion .

merci de m'avoir rasurée !!!!
Revenir en haut Aller en bas
sana_383
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Ven 9 Sep 05 à 9:53

J'essaiera d'aller chez e-bay...
je suis en débitmax, je te dirai s'il me semble plus lent que les autres...
Revenir en haut Aller en bas
benou
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Ven 9 Sep 05 à 14:07

la navigationn entre 512 et 1 méga ne change quasi pas..

En revanche tu indiques que la lenteur est venue progressivement, petit à petit...
C'est docn clairemetn un probleme de système :
passe un coup d'antivirus
un coupp d'anti spyware : ad aware et Spybot.
fait un nettoyage du systeme CCcleaner..
défragmente ton PC..

Après tu reviens et tu nous dis
Revenir en haut Aller en bas
maxime08
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Ven 9 Sep 05 à 21:20

C'est quasiment sur que ton pb vient de ton pc puisque les tests montrent que cela ne vient pas de ta ligne!
Peut-etre que ton pc se fait vieux?? Fais la série de test antivirus spyware... que t'as proposé benou et donne nous les résultats
Revenir en haut Aller en bas
zaall
Invité



MessageSujet: reponse   Sam 10 Sep 05 à 13:31

comme conseill2 pour EMule REPORTE TOI AUX POST SUR L OUVERTURE DE port SUR les LB ca pourrai resoudre ton probleme de telechargement
pourt la lenteur de ta machine c est a priori sur que tu as un pit souci sur ta machine >>> et a priori avec spybot ,adaware et firefox tu devrai voir une nette difference c est sur (j ai fais ca il y a 6 mois now et mon temp de reponse pour les pages du net c est considerablement ameliorer
Revenir en haut Aller en bas
yves
Invité



MessageSujet: probleme de lenteur en 1024 en surfant sur le net   Sam 10 Sep 05 à 14:27

J'ai eu le meme probleme sur le PC principal qui est relié USB il y a 3 mois environ avec ma Livebox Inventel, je fais le test avec le 2em PC qui est en liaison sans fil, la, tout marchais bien; j'ai du faire changer mon modem qui avait une panne au niveau de la distribution USB ; depuis tout vas bien.
Yves
Revenir en haut Aller en bas
maxime08
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Dim 11 Sep 05 à 11:39

zaall je te rappelle qu'il est interdit de parler de p-2-p sur ce forum sinon P2P INTERDIT 2_INTE.jpg" alt="P2P INTERDIT 2 INTERDIT" longdesc="23" />!!!!
petite question suite a ce qu'a dit yves... ton pc est relié comment a ta box??
Revenir en haut Aller en bas
onalie63
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Sam 17 Sep 05 à 14:32

desolée de ne pas avoir repondu de suite a vos message , mon fils a ete malade , donc tres tres largement prioritaire

Sinon j'ai fait tout ce que m'avez conseillé , spybot etc

Et pas depit j'ai restauré mon pc configuration d'usine donc tout neuf remarquez il est neuf car il n'a que trois mois , je lui en demande peut etre un peu trop

donc depuis je n'ai pas l'impression que cela ai beaucoup changé , un peu plus rapide mais pas top , ma live box est en wifi en la reliant directement au pc sans passer par le wifi , cela changerait il quelque chose? , car sinon je pense que je vais changer de forfait , rires au diable l'avarice , car je trouve que point de vue vitesse , cela pourait etre mieux , (je penses )

donc voila , si d'autres idées je suis partante

Bénédicte du fond de l'auvergne glaciale aujourd'hui
Revenir en haut Aller en bas
Clicdroit
Administrateur
Administrateur
avatar

Nombre de messages : 2199
Localisation : Gordes (84)
Date d'inscription : 03/07/2005

MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Sam 17 Sep 05 à 14:55

onalie63 a écrit:
desolée de ne pas avoir repondu de suite a vos message , mon fils a ete malade , donc tres tres largement prioritaire

Sinon j'ai fait tout ce que m'avez conseillé , spybot etc

Et pas depit j'ai restauré mon pc configuration d'usine donc tout neuf remarquez il est neuf car il n'a que trois mois , je lui en demande peut etre un peu trop

donc depuis je n'ai pas l'impression que cela ai beaucoup changé , un peu plus rapide mais pas top , ma live box est en wifi en la reliant directement au pc sans passer par le wifi , cela changerait il quelque chose? , car sinon je pense que je vais changer de forfait , rires au diable l'avarice , car je trouve que point de vue vitesse , cela pourait etre mieux , (je penses )

donc voila , si d'autres idées je suis partante

Bénédicte du fond de l'auvergne glaciale aujourd'hui

Un membre de ce forum est tout récemment passé du 512 au 1024, et cette mutation lui donne entère satisfaction.

Ton environnement Wifi n'est peut-être pas très favorable. Quelle est la force du signal ? As-tu essayé de positionner et de réorienter la LB autrement ? Aucun appareil susceptible de parasiter le signal ne fonctionne à proximité ?

Pourquoi ne pas essayer l'Ethernet, comme tu le suggères toi-même. Déjà rien que pour se faire une idée.

Posté de la Provence où le vent s'est subitement réveillé.

PS : j'ai supprimé le post en double.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yves
Invité



MessageSujet: probleme de lenteur en 1024 en surfant sur le net   Sam 17 Sep 05 à 17:52

ca n'engage que moi,
Je dé-installerai completement la "Livebox" pour re-installer que la liaison sans fil avec le PC pour tester; quitte a revenir a l'ancienne configuration ???
Mdr1
Revenir en haut Aller en bas
bebbip
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Mar 4 Oct 05 à 9:09

entre le débit et la rapidité des affichage de sites n'ont pas de rapport meme si tu prend adsl2+, entre le 512 et ce dernier y a peu de difference. la difference est au niveau du telechargement.
Revenir en haut Aller en bas
camcam
Invité



MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   Mer 26 Oct 05 à 17:47

Moi aussi en 1024 j'avais noté quelques lenteur de chargement des pages, y compris sur mes sites.

J'ai viré tout le firewall de windows et maintenu le niveau de celui de la bobox à "moyen".

C'est beaucoup mieux !!!!

Etonnant non ? hein
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de lenteur en 1024 en surfant sur le net   

Revenir en haut Aller en bas
 
probleme de lenteur en 1024 en surfant sur le net
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de lenteur avec Firefox
» (RESOLU) Lenteur chargement pages Firefox
» Lenteur affichage pages web
» Lenteurs Lenteur d'affichage et de navigation
» Lenteur relevé Mails Bbox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: WANADOO & MOI :: Les abonnements depuis Novembre 2005 :: Internet 512k illimité-
Sauter vers: