Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme de reseau avec 3pcs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ducon
Invité



MessageSujet: probleme de reseau avec 3pcs   Jeu 28 Juil 05 à 20:29

j'ai longuement lu le forum mais je n'ai pas trouvé de repones
j'ai branché la livebox derriere un switch ainsi que mes pcs
j'ai eu du mal à trouver le reseau et j'ai du ds un premier brancher directement un pc 1 à la livebox directement
apres avoir eu la connection , j'ai remis le rj45 derriere le switch et l alivebox idem. la ç a marche.

le probleme est quand la livebox reboote , et qu'elle se trouve derriere le switch , je n'ai plus de connection
la livebox reste en lumiere rouge sur reseau et ne se met en route
ou est le probleme? j en ecomprends pas
merci de vos reponses
Merci
Revenir en haut Aller en bas
Clicdroit
Administrateur
Administrateur
avatar

Nombre de messages : 2199
Localisation : Gordes (84)
Date d'inscription : 03/07/2005

MessageSujet: Re: probleme de reseau avec 3pcs   Jeu 28 Juil 05 à 20:39

Très probablement un problème de confgiuration réseau.

Quel est ton système d'exploitation ? Win XP ou autre ?

As-tu utilisé l'assistant de configuration du réseau ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ducon
Invité



MessageSujet: Re: probleme de reseau avec 3pcs   Jeu 28 Juil 05 à 23:37

merci pour l a reponse
il ya 2 pc en xp sp2 et 1 pc en 2000
cela se produit meme si il n'y aqu'un pc connecté au switch et la live box
c'est la config par defaut , tout est en dhcp.
ayant ce probleme j'ai fait l'install en direct livebox branché au pc 1 par rj45.
sinon j en'arrivais pas à acceder à la page de config 192.168.1.1
voila merci d'avance
Revenir en haut Aller en bas
jice
Invité



MessageSujet: Re: probleme de reseau avec 3pcs   Ven 29 Juil 05 à 10:43

il y a déjà un problème lors du reboot de la borne, si tu restes bloqués sur la diode réseau c'est que la borne ne peut plus démarrer. Par exemple tu as interrompu la mise à jour de la borne...

Le switch est branché sur quel port, le jaune ou le rouge ?
Revenir en haut Aller en bas
ducon
Invité



MessageSujet: Re: probleme de reseau avec 3pcs   Ven 29 Juil 05 à 10:56

non j en'ai pas fait de mises à jour à ce moment la
le rj45 est sur le port rouge
j'ai l'impression d'avoir fait ce qui etait logique
merci
Revenir en haut Aller en bas
jice
Invité



MessageSujet: Re: probleme de reseau avec 3pcs   Ven 29 Juil 05 à 11:51

ducon a écrit:
non j en'ai pas fait de mises à jour à ce moment la
le rj45 est sur le port rouge
j'ai l'impression d'avoir fait ce qui etait logique
merci

c'est logique mais la borne devrait démarrer normalement avec ou sans switch.

Tu confirmes bien qu'avez le switch, la borne reste sur la diode réseau et que sans le switch elle boot correctement ?
Revenir en haut Aller en bas
ducon
Invité



MessageSujet: Re: probleme de reseau avec 3pcs   Ven 29 Juil 05 à 17:20

oui j econfirme

je vais laisser la livebox tourner et je verrai demain matin
en tout cas merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de reseau avec 3pcs   

Revenir en haut Aller en bas
 
probleme de reseau avec 3pcs
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème Bbox avec Mario Kart Wii
» Probleme de couleur sur les facades sur archicad 12
» [résolu]Problème menu déroulant avec Chrome
» Probleme de fuites avec les dual coil
» probleme survenu dans la base de registre nroute

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: 
L I V E B O X
 :: Livebox Inventel & Livebox Fashion :: Réseau sous Inventel
-
Sauter vers: