Forum sur la Livebox de Wanadoo


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 serveur non trouvé sous Mac OS 9

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kurdy
Invité



MessageSujet: serveur non trouvé sous Mac OS 9   Ven 1 Avr 05 à 18:05

Voila j'ai une livebox inventel branchée en dongle à deux PC et en ethernet avec un I mac.

Mon probleme c'est:
J'ai l'impression que l'Imac reconnais la livebox puisque dans TCP/IP il me met les adresses Ip les masques sous réseau etc... enfin bon je l'ai parametré pour que le client DHCP soit "http://configuration.adsl" comme ils disent dans la notice

Par contre quand je veux ne serais que configurer la livebox je tape donc "http://configuration.ads" et ca met au bout d'un moment serveur non trouvé.

Ca a marché une fois mais depuis y a rien a faire HELP!! Grrr3
Revenir en haut Aller en bas
 
serveur non trouvé sous Mac OS 9
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» J'ai trouvé sous une vidéo un code pour poster la vidéo sur un sîte perso mais sa ne marche pas sur mon forum
» [Résolu] Formatage sous W7
» [résolu]pc infecté par wwwzuc32.exe
» Bug sous linux:
» Affichage sous IE des smileys et gif animés

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum sur la Livebox de Wanadoo :: 
LES PROBLEMES
 :: Problèmes Logiciels :: Macintosh
-
Sauter vers: